VOLKSWAGEN - Polo

Auto



Communauté d'Entraide pour votre auto

Vous avez des questions sur l'utilisation de votre véhicule? Vous avez besoin d'aide ou de conseils ? Posez toutes vos questions à la communauté !

Poser votre question

GAZPARD66 | Utilisateur Non renseigné

demarage

bonjour, ma polo s'étouffe quand je redémarre après un arrêt a un feu..Elle a du mal a repartir et après environ 20-30 mètres elle retourne normalement.. Quelqu'un as il une idée sur cette anomalie ? Merci d'avance

il y a 5 ans | 0

7réponses

Badges

En prenant part à la vie de la communauté, vous remportez des badges qui témoignent de votre participation !

Or OrArgent ArgentBronze Bronze

Ecrivez ici votre réponse !



  • jsbsalvatore | Utilisateur Débutant

    Bonjour,
    J'ai eu le même problème avec ma Polo, on a remplacé la sonde de température et depuis elle roule correctement.
    J'espère que cela vous apportera la réponse.

    il y a 5 ans | 1

  • chris77500 | Utilisateur Débutant

    Bonjour
    il s'agit soit dun pb de carburation et dans ce cas il faut l'amener au garage pour un règlage soit du filtre à particules un peu trop encrassé et dans ce cas il faut aller faire un petit tour sur autoroute ou une route un peu tranquille (attention aux radars) et conduire jusqu'a faire monter la température de la voiture à son niveau de chauffe normal mais en poussant sur chaque rapport (une conduite sportive), cela à pour effet de décrasser le filtre à particules.
    Essayez la 2em solution avant d'envisager la première.

    il y a 5 ans | 1

  • Bobeaulog | Utilisateur Connaisseur

    Bjr,
    essence ou gas oil ?
    Cela ressemble à un pb d'arrivée d'air intempestive : peut-être (aussi) un tuyau mal branché par exemple...

    il y a 5 ans | 1

  • GAZPARD66 | Utilisateur Débutant

    c'est une essence, il manque un manchon qui mène au filtre à air, cela proviendrait il de là ?

    il y a 5 ans | 0

  • jsbsalvatore | Utilisateur Débutant

    Il s'agit d'une essence et j'avais les mêmes symptomes

    il y a 5 ans | 1

  • chris77500 | Utilisateur Débutant

    ça peut être ça mais dans ce cas cela aurait dû vous le faire depuis que ce manchon est absent ?

    il y a 5 ans | 1

  • GAZPARD66 | Utilisateur Débutant

    oui c'est vrai !

    il y a 5 ans | 0

Ecrivez ici votre réponse !



POSEZ VOTRE QUESTION

QUESTIONS LES PLUS DEBATTUES

QUESTIONS LES PLUS RECENTES