SMART - Fortwo

Auto



Communauté d'Entraide pour votre auto

Vous avez des questions sur l'utilisation de votre véhicule? Vous avez besoin d'aide ou de conseils ? Posez toutes vos questions à la communauté !

Poser votre question

Jules1966 | Utilisateur Non renseigné

Ça bug de partout

Bonjour Après avoir voulu activer le lave-vitres qui n’a pas fonctionné malgré le réservoir plein, l’auto-radio s’est éteint, le feu de recul ne fonctionne plus, les essuies glaces en vont de même et quan,d je veux fermer la capote, elle s’ouvre...merci

il y a 29 jour(s) | 0

6réponses

Badges

En prenant part à la vie de la communauté, vous remportez des badges qui témoignent de votre participation !

Or OrArgent ArgentBronze Bronze

Ecrivez ici votre réponse !



  • mifreew | Utilisateur Débutant

    Bonjour,

    Pas spécialiste pour 2 sous, mais quand j'entends "truc électrique qui devient fou et présence d'eau", je me demande si en actionnant le lave glace (dont le circuit d'eau serait endommagé), il n'y aurait pas aspersion de composants électriques ???
    Bonne chance pour la suite,
    P.S.
    .../... malgré le réservoir plein.../...
    ??? Trop plein ? A refoulé au remplissage ? Un bon coup de sèche cheveux pour voir ?
    Michel.

    il y a 29 jour(s) | 0

  • pier32364132

    Bonjourmon mari pense que votre problème vient d'une fuite de votre lave glace qui a coulé sur le circuit électrique et qui a causé tous ces problèmes

    il y a 29 jour(s) | 0

  • bonhommet | Utilisateur Débutant

    Bonjour,
    Non expert non plus en Smart, mais je pense que, en effet il est bizarre que vos soucis électriques aient commencé juste après l'utilisation de votre lave glace, peut être de cause à effet. Avez vous entendu quand vous avez actionné votre lave glace ne fusse qu'une seconde le bruit de la pompe du lave glace? Si le cas possible un écoulement d'eau sur un circuit électrique ou électronique. Bien à vous

    il y a 28 jour(s) | 0

  • PIER24541433

    Le problème semble provenir du boitier électronique qui dans le temps se corrode , pour moi je n'ai pas eu d'autre alternative que de le changer , pour une facture de 780€ ,on ne le trouve que dans un centre SMART, car c'est une pièce exclusive, mon centre SMART avait incriminé une fuite dans l'angle du pare brise qui aurait corrodé le boitier, moi je pense que celui ci étant mal placé, il prend l'eau lors des lavages, donc bien réfléchir avant de changer aussi le pare brise, ce que j'ai fait d'ailleurs inutilement !! bonne chance mais pour moi le boitier des fusibles doit être en cause, à voir avec votre centre SMART.

    il y a 28 jour(s) | 0

  • jane44126513

    Je compatis.....mais je n'y connais rien......! Bon courage pour la suite chez.......Mercedes!!!!

    il y a 27 jour(s) | 0

  • chri13116435

    Bonjour,D'accord avec les hypothèses précédentes,Un court-circuit aurait fait fondre deux fusibles (n°2 et n°20) ou troisLes tester et/ou les remplacer (il y en a peut-être en rechange dans la boîte à fusibles à gauche sous le volant)Si les ennuis persistes c'est qu'il y a toujours le court-circuit, alors ça me dépasse.Dans tous les cas, Suivre les conseils de la notice, avec prudence !

    il y a 27 jour(s) | 0

Ecrivez ici votre réponse !



POSEZ VOTRE QUESTION

QUESTIONS LES PLUS DEBATTUES

QUESTIONS LES PLUS RECENTES