RENAULT - CLIO

Auto



Communauté d'Entraide pour votre auto

Vous avez des questions sur l'utilisation de votre véhicule? Vous avez besoin d'aide ou de conseils ? Posez toutes vos questions à la communauté !

Poser votre question

Dinozzo59

Je n'arrive pas à faire fonctionner la centralisation depuis que j'ai changé la pile

Bonjour ! Qu'elle manipulation dois je faire pour pour que ma clio 1 phase2 reconnaisse à nouveau ma clé ,,?? Merci...

il y a 5 ans | 0

11réponses

Badges

En prenant part à la vie de la communauté, vous remportez des badges qui témoignent de votre participation !

Or OrArgent ArgentBronze Bronze

Ecrivez ici votre réponse !



  • chineur

    Quand vous êtes dans la voiture, il faut rester appuyer sur le bouton de la clé en direction du bouton de centralisation intérieur jusqu’à entendre 2 clics et normalement c'est bon.
    Tenez moi au courant.

    il y a 5 ans | 1

  • GB33 | Utilisateur Connaisseur

    Bonjour,

    Chineur a donné une réponse qui devrait etre la bonne.

    il y a 5 ans | 1

  • Dinozzo59 | Utilisateur Débutant

    Merci,ça fonctionne super...!!!!

    il y a 5 ans | 1

  • chineur

    Bonsoir, je pensais m'être trompé c'est pour cela que je vous recontacte! En fait je crois qu'il faut rester appuyer sur le bouton de centralisation sur la console intérieur de la voiture jusqu’à entendre deux clics successif, puis rester appuyé une fois sur le bouton de la clé pour entendre 1 clic! Tenait moi en au courant, merci

    il y a 5 ans | 0

  • GB33 | Utilisateur Connaisseur

    Bonjour,

    Heureux de voir que ce forum sert à qq chose .

    il y a 5 ans | 0

  • chineur

    Bonjour Gb33 avez vous réglez votre problème avec la boite de vitesse? Je vous remercie de m'en tenir au courant
    Cordialement

    il y a 5 ans | 0

  • chineur

    Autrement hier soir je vous ai envoyé un post concernant ce problème et pour plus d'information demandez les moi je serais ravi de vous aider. Bonne journée!

    il y a 5 ans | 0

  • GB33 | Utilisateur Connaisseur

    Bonsoir Chineur

    J'ai du louper votre message.

    Pour ma boite , j'ai toujours des difficultés a passer mes vitesses, que se soit pour les monter ou les descendre.

    Surtout première et seconde lors des arrets aux stops.

    Même en poussant à fond la pédale d'embrayage.

    Je trouve cela pénible et anormal.

    il y a 5 ans | 0

  • chineur

    BonsoirGB33 Pour pouvoir vous aider davantage il faut que je sache de quelle année est votre Clio ainsi que le kilométrage depuis combien de temps avez vous ce véhicule et es ce que l'embrayage a déjà été changé? Avez vous essayé de faire le test que je vous ai recommandez hier soir? Avez vous se problème qu'avec la 1ér et 2ém ou toute les vitesse?

    il y a 5 ans | 1

  • Dinozzo59 | Utilisateur Débutant

    Merci chineur,effectivement c'est la deuxième solution qui est la bonne,c'est votre première proposition qui m'a guidé vers la bonne.....et oui une fois dans ma voiture pourquoi pas essayer avec le bouton de centralisation....il faut donc rester appuyé dessus jusqu'à entendre un double clic, puis il suffit d'appuyer sur le bouton de commande de la clé. Voilà à bientôt ...!!!

    il y a 5 ans | 0

  • chineur

    Bonsoir Dinozzo59 je suis content que vous ayez pue régler ce problème, moi même avait été embêté avec ce problème! En même temps nous avons résolue quelque chose dans ce forum qui est utile pour les autres utilisateurs au lieu qu'il aillent se faire rouler au garage, car moi le garage m'avais dit qu'il fallait reprogrammer la clé pour 110€! C'est ma femmes qui avait trouvée la solution en fouinant sur le net! Si d'autres problèmes contactez moi je me ferais un plaisir de vous aider! Salut cordiale.

    il y a 5 ans | 0

Ecrivez ici votre réponse !



POSEZ VOTRE QUESTION

QUESTIONS LES PLUS DEBATTUES

QUESTIONS LES PLUS RECENTES