RENAULT - CLIO

Auto



Communauté d'Entraide pour votre auto

Vous avez des questions sur l'utilisation de votre véhicule? Vous avez besoin d'aide ou de conseils ? Posez toutes vos questions à la communauté !

Poser votre question

swity | Utilisateur Connaisseur

Dépose de la boîte fusible du tableau de bord Clio II DCI

Bonjour à tous,
Je reviens sur mon problème du voyant des antibrouillards du tableau de bord qui s'allume lorsque s'appuis sur ta pédale de frein ou passe la marche arrière ou met les clignotants.
En plus d'avoir vérifié et nettoyer les optiques arrières, j'ai déposer et nettoyer les relais et fusibles qui se trouve dans la boîte sous le capot du moteur (coté gauche).
Mais le problème persiste toujours.
Quelqu'un pourrait-il me renseigner sur la dépose de la boîte à fusible qui se trouve dans le tableau de bord (coté gauche) et éventuellement si derrière celui-ci se trouve d'autres relais;
Merci

il y a 4 ans | 0

3réponses

Badges

En prenant part à la vie de la communauté, vous remportez des badges qui témoignent de votre participation !

Or OrArgent ArgentBronze Bronze

Ecrivez ici votre réponse !



  • KarlSizaire | Utilisateur Débutant

    Bonjour. Moi j'ai eu le même problème et je souder un cable électrique du clignotant a la carrosserie. C'est dus à un problème de tension et c'est mon garagiste qui me l'a conseillé

    il y a 4 ans | 2

  • swity | Utilisateur Connaisseur

    Merci,
    J'ai également vu l'astuce sur un autre site internet;
    Mais cela m'explique pas pourquoi cela se produit, en effet la voiture à toujours bien marché jusqu'à maintenant.
    Je suis technicien de maintenance industrielle et quant il y à un problème électrique, il y à toujours une cause, surtout quant il s'agit d'un problème de masse.
    Si j’augmente par un câble de section plus importante, tôt ou tard le problème se reproduira.
    Je vais essayer avec l'aide de nos mécano Après achat, de vérifier tous le système électrique de la voiture et vous tenir au courant des avancées et voir de la réparation résolue, cela sera un bon moyen de mettre à jour ce problème et de la partager avec la communauté.
    Merci et à bientôt

    il y a 4 ans | 1

  • jdinckel | Utilisateur Débutant

    C'est un problème de masse récurent sur les Clio II, c'est l'effet "Sapin de Noel"

    Comme dis plus haut, il faut souder un cable de la platine des feux arrières au chassie. Le cable de masse étant trop fin, il a tendance à surchauffer et créer des faux contacts

    il y a 3 ans | 0

Ecrivez ici votre réponse !



POSEZ VOTRE QUESTION

QUESTIONS LES PLUS DEBATTUES

QUESTIONS LES PLUS RECENTES