PEUGEOT - 307

Auto



Communauté d'Entraide pour votre auto

Vous avez des questions sur l'utilisation de votre véhicule? Vous avez besoin d'aide ou de conseils ? Posez toutes vos questions à la communauté !

Poser votre question

silvio34450 | Utilisateur Non renseigné

Avertisseur sonore

Bonjour j'ai un souci avec mon avertisseur sonore il n'y a pas de son qui sort pourtant quant je ferme a cléf il fonctionne j'ai démonter le cache du volant et appuie sur le klaxon et la sa a marcher mes quant je remet la cache il ne fonctionne pas. merci

il y a 2 ans | 0

4réponses

Badges

En prenant part à la vie de la communauté, vous remportez des badges qui témoignent de votre participation !

Or OrArgent ArgentBronze Bronze

Ecrivez ici votre réponse !



  • simo_simo | Utilisateur Débutant

    Bonjour, tu demonte le fil de masse et tu le fixe par la vis de la tige du volant et voilà le problème est resolu
    J'ai vécu ce problème

    il y a 2 ans | 1

  • crocro31 | Utilisateur Connaisseur

    Bonjour
    C'est un problème de masse .Il faut démonter le cache et refaire la masse .
    Cordialement

    il y a 2 ans | 1

  • Jge de beuxes | Utilisateur Débutant

    Salut !
    La réponse donnée par Simo_simo peut bfonctionner.... attention à l'air-bag !
    Sinon tu peux caler des rondelles sur les plots qui fixent le cache sur le volant (moi j'ai eu le cas du cache déformé par le soleil, du coup le plastique venait en butée avant d'actionner l'avertisseur sonore, j'ai du découper une partie des nervures qui gênait) après ça peut aussi venir du com2000)

    il y a 2 ans | 1

  • silvio34450 | Utilisateur Débutant

    Bonjour j'ai trouvé le problème en enlevant les rondelles l'avertisseurs sonores fonctionnent Merci quand même pour vos solutions bonne journée.

    il y a 2 ans | 0

Ecrivez ici votre réponse !



POSEZ VOTRE QUESTION

QUESTIONS LES PLUS DEBATTUES

QUESTIONS LES PLUS RECENTES