CITROEN - C25

Auto



Communauté d'Entraide pour votre auto

Vous avez des questions sur l'utilisation de votre véhicule? Vous avez besoin d'aide ou de conseils ? Posez toutes vos questions à la communauté !

Poser votre question

desserge | Utilisateur Non renseigné

schema electrique

Bonjour
probleme electrique quand je tourne la clé aucun voyant s allume au tableau de bord et le véhicule ne démare pas
merci

il y a 2 ans | 0

14réponses

Badges

En prenant part à la vie de la communauté, vous remportez des badges qui témoignent de votre participation !

Or OrArgent ArgentBronze Bronze

Ecrivez ici votre réponse !

Connectez-vous pour prendre part à la discussion.
  • LudovicL1653

    Bonjour sûrement le boîtier de préchauffage

    il y a 2 ans | 0

  • Chris14160 | Utilisateur Débutant

    bonjour
    Si aucun voyant ne s'allume, à commencer par vérifier la batterie et les cosses

    il y a 2 ans | 0

  • MichelL8042

    Contrôler la batterie

    il y a 2 ans | 0

  • hdmusic4 | Utilisateur Débutant

    bonjour
    1ere solution nettoyer les cosses batterie puis tester la batterie si elle donne en dessous de 12v essayez de la recharger si elle ne tien pas la charge a mettre au rebut

    il y a 2 ans | 0

  • JeanmarcG9735

    Bonjour. Problème de batterie ou fusibles

    il y a 2 ans | 0

  • ThierryC6244

    bonsoir moi je pense au neiman et plus surement aux cosses de batteries qui sont oxydées .Passées les au papier de verres

    il y a 2 ans | 0

  • DidierN5555

    il faut déjà contrôlé les cosses de batterie ensuite essaye si ca ne donne rien branche une batterie avec des pinces de démarrage ,si il démarré le laisser tourne dix minutes a 500 tour minutes ,l arête et essaye de le redémarré si il n y a rien c est que la batterie est morte

    il y a 2 ans | 0

  • FrancisV6941

    voir d'abord la batterie si les phares ne s'allument pas non-plus.
    si la batterie est bonne il y a des fusibles dans une trappe dans la boite à gants les logos sont desus
    si les lumières du tableau s'allument et ne démarre pas c'est le relais anti-démarrage.
    solution brancher la borne + de la batterie dur le cable rouge qui descent devant la batterie, il y a une cosse, déconnectez la et amenez le + de la borne sur le cable qui descend.
    si problème, recontactez moi: Francis

    il y a 2 ans | 0

  • AntonyP1404

    Bonjour vérifier votre alternateur ou votre baterie

    il y a 2 ans | 0

  • WilfriedT2839

    J'ai eu le même soucis sur le mien. Qqles fois c'était les charbons, après cela m'ai déjà arrivé d'autre fois mais nous n'avons jamais trouvé l'origine.

    il y a 2 ans | 0

  • JeromeF2212

    Vérifiez la batterie pour commencer, puis les fusibles. Si ce n'est pas ça, il faut changer le neiman.

    il y a 2 ans | 0

  • MichelP4213 | Utilisateur Connaisseur

    bonjour à la communauté c25! j' ai eu ce souci il ya bien longtemps sur une simca 1300,après les verifications d'usage:batterie, propreté des cosses et resserage, toujours rien ! aprés avoir changé la batterie puis le démarreur,il n'y avait plus que les cables de batterie à mettre en cause. en effet après un examen minutieux de ceux ci,il s'est avéré que le cable etait cisaillé à l'intérieur des protections en plastique près des cosses batterie .(invisible au premier coup d'oeil!). vérifier aussi l'autre extrémité de chaque cable bien sur.il faudrait aussi controler la bonne mise à la masse des cables négatifs sur le bloc moteur et sur la carrosserie.en espérant que ma mésaventure passée,(ça fait 38 ans),puisse enfin servir à quelqu'un ,bon dimanche à tous Michel du 80

    il y a 2 ans | 0

  • MichelP4213

    Bonjour à tous, Desserge,ou en ètes vous avec votre panne électrique?
    Nous aimerions savoir. Merci
    Amitiés à tous ,
    Michel du 80.

    il y a 1 ans | 1

  • desserge | Utilisateur Débutant

    merçi a tous pour vos conseils mon frére est mecano depuis 38ans il n a jamais vu ça il v érifi le faiseau electrique la cause le comodo et bien toujours pas de feux arriere pas de de feux stop bref rien a l arriere et finalement le lendemain matin tout allez bien je croit que le c25 et possédé mais prochaine vacances se sera lourdes pour achater 25 l d eau benite merçi a vous les copains

    il y a 1 ans | 0

Ecrivez ici votre réponse !

Connectez-vous pour prendre part à la discussion.

POSEZ VOTRE QUESTION

QUESTIONS LES PLUS DEBATTUES

QUESTIONS LES PLUS RECENTES